Добро пожаловать в наше сообщество!
Skripters.Info - небольшой форум для вэб-мастеров на котором вам предоставляется широкий выбор скриптов, плагинов, стилей и много чего еще для запуска собственного проекта: интернет-магазина, форума, корпоративного сайта, продающего лендинга. Здесь вы найдете много решений по заработку в интернет. Сможете продать или купить нужное вам решение для старта своего веб-проекта. Опытные пользователи проконсультируют вас если вы вначале пути, подскажут как лучше, помогут в установке и настройке.
  • С момента своего создания SKRIPTERS всегда старался не допускать политику на страницы форума.

    Однако развязанная Путиным война нарушила привычный порядок — Украина столкнулась с небывалой угрозой. Зная о жертвах среди военных и мирных жителей, мы больше не можем оставаться безучастными.

    Сейчас каждый может помочь Украине — хотя бы выразить свою гражданскую позицию, стать донором крови, помочь нуждающимся, присоединиться к противодействию агрессору иным способом .

    Даже находясь далеко от сражающегося за свою землю народа, можно перечислить деньги в известный благотворительный фонд «Повернись живим» https://savelife.in.ua/donate или на специально открытые Национальным Банком Украины счета [ in English ].

    Да, форум по прежнему не место для обсуждения политики. А объявление можно скрыть, на нём крестик в правом верхнем углу.
xenForo 2.2.8 Nulled By Skripters.Info

xenForo 2.2.8 Nulled By Skripters.Info 2.2.8

Нет прав для скачивания
xenforo.png
XenForo 2.2.8 теперь доступен для скачивания. Мы рекомендуем всем пользователям, работающим с предыдущими версиями XenForo 2.2, обновиться до данной версии, чтобы повысить стабильность и безопасность работы форума.
Так же было исправлено ряд серьёзных ошибок, более подробно на английском под спойлером.
  • PAGE_CONTAINER
  • account_details
  • alert_user_report_rejected
  • core_datalist.less
  • core_filter.less
  • core_formrow.less
  • core_input.less
  • core_menu.less
  • core_meter_bar.less
  • editor_base.less
  • helper_user_dob_edit
  • member.less
  • member_view
  • message_macros
  • poll_macros
  • thread_type_fields_article
Текущие системные требования

Минимальные системные требования:
  • PHP 7.0 или новее (мы рекомендуем PHP 8.0)
  • MySQL 5.5 и новее (так же совместимо с MariaDB/Percona и т.д. )
  • Все официальные плагины требуют для своей работы XenForo 2.2
  • Enhanced Search требует последнюю версию Elasticsearch 2.0.
  • Мне нравится
Реакции: pozitive и atonjke
Автор
MRX
Скачивания
14
Просмотры
373
Первый выпуск
Обновление
Оценка
0,00 звёзд 0 оценок

Другие ресурсы пользователя MRX

Сверху